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Part 1 – Getting Started 
Aims of this book  

As part of good clinical record keeping this training workbook is provided to assist you 
to record your clinical information accurately, in a particular order and to use the correct 
tools to record that data. This is particularly important for the patient clinical 
information to “populate” the Refugee Health Assessment template.  
 
The template should only be opened at the very end of the process. Patient clinical data 
like BP, height, weight, family and social history must not be entered directly into the 
template, otherwise it gets “buried” in that template, making it almost impossible for 
other practice clinicians to easily find the information at a later time. 
 
Order of events (these can vary greatly depending on number of consultations) 

 staff enter the demographic data into Practice Management software 
 doctor or nurse enter clinical data in the appropriate part of Medical Director  
 doctor orders relevant investigations 
 Refugee Health Assessment template is opened and completed, being 

“populated” from the way information has been entered in the previous 3 steps 
 Item number 701, 103, 705,or 707 should be claimed after the test results have 

been received and the assessment discussed with the patient 
 Tests followed up 

 
Because of the complexity of completing the refugee health assessment it will take 
possibly more than 1-2 visits. You may claim separate item numbers for the initial visits 
if an acute issue has been identified as a separate standard 23 or 36 
 
There are several Medicare item numbers useful for billing refugee clients: 
Item Description Item No. Item Description Item No.
Pap smears (PIP)    
Health Card Holder 10900   
GP Management Plan 721 GPMP Review 732 
Team Care Arrangement 723 TCA Review 732 
Contributing to multidisciplinary 
care plan 

729 45 – 49 Health Check 701, 
703,705 
or 707 

GP Mental Health Care Plan 2702 
2710 

GP Mental Health Care Plan 
Review 

2712 

GP Mental Health Care 
Consultation 

2713 Home Medicines Review 
(DMMR) 

900 

Allied health item numbers: 
Practice Nurse Immunisation 10993 Practice Nurse Wound 

Management  
10996 

Then, when you open the template and make the necessary recommendations and 
referrals you can claim item 714 or 716. These items are subject to constant revision. 
See MBS online: www.health.gov.au/internet/wcms/publishing.nsf/Content/Medicare-Benefits-
Schedule-MBS-1. 
Please consider that refugee clients have limited financial supports – bulk billing these 
clients is strongly recommended. 
 

http://www.health.gov.au/internet/wcms/publishing.nsf/content/Medicare-Benefits-Schedule-MBS-1
http://www.health.gov.au/internet/wcms/publishing.nsf/content/Medicare-Benefits-Schedule-MBS-1
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Part 2 – Downloading and installing the Refugee Health Assessment 
template into Medical Director 
Downloading templates from the NEV website 

It is imperative that you follow the instructions TO THE LETTER!! DO NOT open the 
templates in Word – you will lose the template fields. 
 
Downloading the Refugee Health Assessment template 
1. Go to the North East Valley Division of General Practice’ website at: 
 http://www.nevdgp.org.au 
 
2. Under Information Management click on the IM Resources link.  
 
3. You will see the Refugee Health Assessment under the 5. Health Assessments 

heading. CAREFULLY READ THE DOWNLOAD INSTRUCTIONS!!! Unless 
you follow these instructions the templates WILL NOT work properly. 

 

4. Right click on the Refugee Health Assessment and select Save target 
as… 

 
5. Select a location on your hard drive (one that you will be able to find later). The 

most convenient location is the “desktop” of your local computer. 
 
6. Save the template with the appropriate name: Refugee Health Assessment 
 
  

Importing templates into Medical Director  
1. Open Medical Director and then open LetterWriter. 
 
2. From the File menu Modify Template and double click on Blank Template. 
 
3. From the File menu select Import. 
 
4. Navigate your way to the location where you saved the downloaded file (most 

likely the desktop). Double click on it to open. 
 
 This will place the Refugee Health Assessment text into the Blank Template. Click 

on any of the <<field:fields>> to check that that they have imported correctly as 
fields. The field should turn grey, like this: <<Field:Field Name>> 

 
5. From the File menu select Save as template… 
 
6. Type in an appropriate description, such as: Refugee Health Assessment. Click 

on Save. 
 
7. Click once on one of the fields <<xxxxxx:yyyy>> and if it turns to a grey 

background this indicates the fields have successfully transferred. 
 

http://www.nevdgp.org.au/
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Part 3 – Entering Patient Demographic Information 
Patient demographic data 

Staff can enter the demographic details using the 
practice management software. This will vary from 
practice to practice, depending which program is 
used. 
 
The screen shot opposite shows the demographic 
information that can be used to populate the 
template.  
 
Other information you may wish to collect can be 
recorded in the Family/Social History and 
Warnings (see below). 
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Part 4 – Medical History 
The following information should be checked or entered before the health assessment is 
opened.  
 
Note: The information recorded under the following headings appears in a different 
order in the template. It makes sense, however, to record them in the order below 
because of the way the different sections are laid out in Medical Director.  
 

Patient details 
It is worth clicking on the Pt Details tab and check the demographic details with the 
patient. Any inaccuracies may have to be updated in the practice management software, 
not Medical Director. 
1. Open the patient record. 

 MD2 from the Edit menu > Details (or <F10>) 
 MD3 Patient menu > Details… (or Control +D) 

  Check the patient details if necessary. 
 
2. There is no need to click on Save yet, but proceed to the next tab (Family and 

Social History). 
 

Family and social history 
What to record:  
Marital Status and Occupation 
Family: Relevant family history including country of birth and ethnicity 
Social: Date of arrival and from which country. Countries/places of transit. Current 
household composition, significant family members overseas. Consider asking about 
previous occupation, educational level and/or religion. 
 
1. Click on the Family/Social Hx tab. 
 
2. Fill out the details.  
 
3. There is no need to click on Save yet, but proceed to the next tab (Allergies and 

Warnings). 
 
Hints:  
Where you have a number of family members 
you can copy and paste Family and Social 
Histories between those family members. 
 
You can have all the family records open at the 
same time: 

 MD2 - File > Open Another patient  
 MD3 – patient > Open Another… 

 
You can simply switch between the patient 
records. 
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Allergies and warnings 

The allergy status should be recorded for all patients to comply with the new 
accreditation standards. 
Allergies 
1. Double click on the red writing next 

to Allergies: 
 
2. Ask the patient what allergies they 

have and what, the reaction is.  
 
3. Click on the Add allergies button. 

Add the appropriate details.  
 Note: 1: You should click on the No 

Known Allergies checkbox for those 
patients that have no known allergies. 
This will mean that in summaries and 
referrals “No known allergies” will 
display rather than “None Recorded”. 

 
 Note 2: In MD3 you can only free 

type in an allergy (such as peanuts) by 
clicking on the Other radio button. 

 
Warnings 
Include whether interpreter needed and in what language. 
 

Smoking and alcohol status 
This information is also added to your Progress Notes. 

1. Click on the Smoking tab. 
 
2. You have the choice of completing a smoking assessment or simply recording the 

number of cigarettes smoked per day. 
 
3. Click on the Alcohol tab. Like the smoking tab, you can complete a 

comprehensive assessment, or simply record the number of standard drinks per 
day. 

 
Medical history 

CURRENT MEDICAL PROBLEMS / PATIENT CONCERNS:  
Systems review 
Consider fevers, confusion, severe pain, headaches, abdominal pain, bowel disturbance, 
breathing difficulties, muscles/joint pains, cough, haemoptysis, night sweats, injuries, 
weight loss, poor appetite, dark urine, growth in children. 
 

PROGRESS NOTES: 
Depending on the level of use, you can record some or all of the above information (plus 
the History and Examination) in your Progress Notes. The Refugee Health Assessment 
template allows you to populate the templates with a selection of Progress Notes – this 
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can be handy, especially when the information collection takes place over two or more 
visits and where more than one clinician is involved (such as GP and Nurse). 
 

    
1. Click on the Progress Notes tab. 
 
2. Click on the History button and fill in the appropriate detail. 
 
3, Click on Examination and fill in the appropriate details. 
 

Past medical history 
Consider malaria, TB and previous Rx, operations, injuries, hospitalisations, 
transfusions, circumcision, malnutrition. 
 
Adding a retrospective history item 
Medical Director keeps a Past Medical History list for each patient. It is here that you 
can put in your patient’s retrospective history items. This is intended for use as a 
summary of the patient’s history for addition to letters and for viewing the major events 
in the patient’s medical history.   
Exercise 
1. Click on the Past history tab in 

the patient’s clinical screen. 
 
2. Click on the red + toolbar button 

so that the New History Item 
window is displayed. 

 
3. For the year type in 2000. 
 
4. Delete the date. 
 
5. For Condition type in TUBER 

and then double click on 
Tuberculosis in the drop down 
list. Make sure the Summary box 
is checked.  

 
6. For Comment: you can type in: Had Isoniazid treatment in Egypt for 9 months. 

(Hence it is marked as inactive) 
 
7. Click OK to close the New History Item window. You will notice that the history 

item you have created is added to the history list in chronological order. 
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Adding a current history item from the progress notes 
1. Click on the Progress tab in the patient’s clinical screen. 
 
2. Click on the Reason button – 

the Reason for contact window 
will appear, which is similar to 
the Reason for Prescription 
window  when you are 
prescribing medications (except 
here you can add a differential 
diagnosis).  

 
3. Enter a reason for the contact 

and make sure that the Save in 
PMH and Summary boxes are 
checked, if appropriate. 

 
4. Click on the Past history tab and you will see that the diagnosis has been added to 

the patient’s history (if the Save in PMH box was checked). 
 
5. From the Summaries menu select Full summary – only those items that have had 

the Summary checkbox ticked will appear. 
 
Please note: Current history items can also be added whilst prescribing using Reason 
for Prescription. 
 
 

Current medication list 
It is well worthwhile clicking on the Current Rx tab and checking that this reflects the 
current medication list of the patient. Check also that there are no duplicates or 
medications the patient is no longer taking. Add medications where appropriate. If you 
are a nurse and feel there may be an error, consult with the doctor or doctors of the 
practice. A nurse cannot change the medication list. 

 
 

Checking immunisations 
(If no clear documentation or history of immunisation, restart vaccination schedule according to Australian 
Immunisation Handbook http://www9.health.gov.au/immhandbook. May check vaccine antibodies if unsure of vaccine 
efficacy. See Part 2 Vaccination for Special Risk Groups – Section 2.3.) 
 
 

1. Click on the Imm. (Immunisation) tab. 
 
2. Check that the immunisations are up-to-date. 
 
3. Add retrospective immunisations where appropriate and record any immunisations 

that you perform. 

General Practice Divisions Victoria and Department of Health (Vic) Page 7  



Medical Director – Refugee Health Assessment  

 
Updating obstetric/gynaecology history (if applicable) 
If possible take this part of history without other family members present.  
Pregnancies: gravidity, parity, childhood separations or deaths, ask if could be currently pregnant 
 

1. Click on the Obstetric tab. 
 
2. Click on the Past pregnancy button and update the obstetric history. 
 
Please Note: Other sections of the obstetric/gynaecology need to be filled in within the 
template  

Part 5 – Physical Examination 
Recommend examine for jaundice, pallor, dentition, ENT, eyes, hair, skin – (e.g. 
hypopigmentation), injuries, lymphadenopathy, thyroid, cardiovascular, respiratory, 
abdominal examination check for hepato-splenomegaly, urinalysis. 
 
For children also consider signs of rickets (bony deformity to legs, splayed wrists, 
delayed dentition), for boys check testicular descent and hernias. 
 
You must try to avoid directly typing measurements (such as BP, Ht and Wt) into the 
progress notes or into a template (such as the refugee health assessment) as these 
measurements become buried in that specific set of progress notes or template. Anyone 
else looking at that patient’s record would find it difficult to find previous measurement 
PLUS the measurements cannot be graphed or compared with previous measurements.  
 
Note: The BP, HT/Wt tools and recording temperature can all be accessed from the 
Examination module of the progress notes. There are also BP and Ht/Wt tools on the 
toolbar – you use these, not only to record but also see graphs of the patient’s 
measurements. 
 

Blood pressure 
1. From the Select patient from list. 
 
2. Click on Progress Notes, select the Examination button and then General tab. 

(You can also click on the BP button from the toolbar at the top of the screen). 
 
3. Type in the systolic and diastolic measurements in a sitting position. 
 

Height and weight 
1. Type in the patient’s height and weight measurements (waist measurement 

optional). The BMI will be automatically calculated. Click on Save. 
 

Temperature 
1. Fill in the patient’s temperature and record from where taken. 
 
2. Click on Save and you will see that the measurements have been added to the 

progress notes. 
 
3. Check the BP and Ht/Wt tools if you want to graph the measurements.
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Refugee investigations checklist 
This table may be useful for recording a summary of the investigations. You can autopopulate 
selected results once you are in the health assessment template. 
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Part 6 – Filling out the Refugee Health Assessment (Items 701, 703, 
705 or 707) 
Opening and completing the health assessment 

1. Open LetterWriter by clicking 
once on the LetterWriter button 
and from the File menu select 
New and then select the Refugee 
Health Assessment from the list 
and click on Open. 

 
2.  Select relevant Progress Notes 

Selection.  
 
3. Select relevant Investigations 
 
4. You will be prompted to fill in the 

User Defined Fields. 
 
5. You will then see that the 

template has been auto populated 
with medications, histories, 
family/social history, BP Ht/Wt, 
allergies etc.  
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6. Complete the rest of the 

assessment. 
 

Deleting irrelevant sections 
Any sections that are not relevant, (such 
as paediatric, sexual health, obst/gynae 
history) should be deleted – highlight unwanted text and press the delete button. See the 
Editing tables section below for deleting tables or parts of tables. 
 
 

Adding relevant sections 

The following sections are filled in and explained as part of the template: 
 Pre-departure medical screening  TB contacts 
 Nutritional assessment  Settlement stresses and support 
 Mental health history   Female/Male sexual health 
 Paediatric screening  Investigation results 
 Problem list and plan  List of referrals 
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Hints for filling out the assessment 

Adding a provider’s address details to referrals 
You are able to fill out the clinicians details when referring by linking to the Address 
Book. 
1.  From the View menu of LetterWriter select Data Toolbar (or Control + D).  
 
2. Insert the cursor where you want the provider’s details to go. 
 
3. Click on the + sign next to Addressee and then select Full details. This takes you 

to your Address Book and you are able to select your provider.  
 
Adding a check box  
Some Medical Director templates have a check box so the  becomes . The trick is to 
highlight the checkbox (just the check box, not the space that follows) and type an x. If 
just the x appears it means you have highlighted more than the checkbox. You must 
immediately undo to return it to “normal”. Remember Medical Director only allows you 
ONE undo! 
 
Editing Tables by removing or adding rows  
Measurements 
The patient’s height, weight and blood pressure measurements are displayed in a table – 
this table includes all the measurements and their dates that you have recorded for the 
particular patient, as shown below. 
 

Date Height Weight Systolic BP (Sitting) Diastolic BP (Sitting) 

24/6/1999   120 70 

5/2/2000 175 85 150 80 

23/10/2002 175 80 150  

5/11/2002   184 96 

28/11/2002 175    

14/2/2003 175 70 135 85 

 
You may wish to only include the last measurement, in which case you need to delete 
the unnecessary measurements. Highlighting and deleting the “offending” text removes 
the text but leaves the table intact. A better approach is to delete rows of the table. 
 
How to remove rows 
1. Highlight the text you wish to remove, as shown below.  

Date Height Weight Systolic BP (Sitting) Diastolic BP 
(Sitting) 

24/6/1999   120 70 
5/2/2000 175 85 150 80 
23/10/2002 175 80 150  
5/11/2002   184 96 
28/11/2002 175    
14/2/2003 175 70 135 85 

 
 

2. From the Table menu select Delete and then Rows – your measurements table 
will now look like this:  
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Date Height Weight Systolic BP (Sitting) Diastolic BP (Sitting) 

14/2/2003 175 70 135 85 

  
Note: Rows can also be removed in the Past History and Medication lists in the same 
way. 
 
Removing unused rows  
In many Medical Director templates you have unused rows in tables as in the example 
below where you wish to remove the bottom 2 rows. 

 
NAMES OF AGENCIES INVOLVED CONTACT DETAILS 
 Office  
 Mobile  
 Email  
 Office  
 Mobile  
 Email  

 

Removing rows of a table 
1. Insert the cursor in the row you wish to delete. 
2. From the Table menu select Delete and then Rows. 
3. Remove the last row using the same method. 
 
Adding a row to a table 
1. Insert the cursor in the row above where you wish to add a row. 
2. From the Table menu select Insert and then Rows Below. 
Note: Columns can also be added to a table using the same method. 
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LetterWriter - Inserting and removing Page Breaks  
As you type in information or “populate” the HMR from the Medical Director database 
you will find that you may have the following layout problems: 

 a table broken in two (half spilling onto the next page) 
 a single (or a few) lines at the top or bottom of the page (widows and orphans) 
 a blank page 
 an almost blank page 

 
In these and other cases you need to know how to insert and delete page breaks. A very 
bad method of getting text to appear at the top of a page is to press the Enter key several 
times until the text appears on the next page. This is a very bad habit – DON’T DO IT. 
Use page breaks instead. 
 
Scenario 1 – a table is spread over 2 pages 
What you want instead is the complete table to appear on the following page. 
1. Insert the cursor in the line above the table (NOT IN THE FIRST LINE OF THE 

TABLE) 
2. From the Insert menu select Page Break (or press Control + Enter). The table will 

now begin on the next page. 
 
Scenario 2 – you only have a few lines on a page, the rest of the text is on the next 
page 
What has happened here is that there is a Page Break inserted in the text. You can’t see 
it but you can delete it. 
1. Insert the cursor at the end of the text that is sitting on the top of the page. 
2. Press the Delete key on the keyboard. You may have to press the Delete key a few 

times until the text of the following page is retrieved. 
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